Return to list

Report a problem about this suggest

Quelle version du plugin dbpage pour lutece core 4.0.1?

Bonjour,

Je n arrive pas à installer le plugin dbpage avec un core en version 4.0.1. La commande lutece:site-assembly s exécute bien pour les versions 2.1.5-SNAPSHOT, 2.0.9, 2.0.8, 2.0.7,.... mais je n ai que le .jar.  Avez vous déjà eu ce problème?

Merci d avance.

-12

Return to list