Return to list

Report a problem about this suggest

Plugin calendar compatible avec 2.2.3 ?

Bonjour,

Est-ce que la nouvelle version du plugin "calendar" est compatible avec la version 2.2.3 de Lutece ?

D'avance merci.

9

Return to list