Forum Lutèce

kepler
 6  999
6

Quelle version du plugin dbpage pour lutece core 4.0.1?

Quelle version du plugin dbpage pour lutece core 4.0.1?

Bonjour,

Je n arrive pas à installer le plugin dbpage avec un core en version 4.0.1. La commande lutece:site-assembly s exécute bien pour les versions 2.1.5-SNAPSHOT, 2.0.9, 2.0.8, 2.0.7,.... mais je n ai que le .jar.  Avez vous déjà eu ce problème?

Merci d avance.

JGO
Bonjour, Le problème est-il à l'exécution ou à l'utilisation du plugin ? Un mode d'emploi du plugin est disponible ici : http://lutece.paris.fr/plugins/plugin-dbpage/fr/howto.html JGO

 

kepler
Bonjour, Le problème c'est à l'installation du plugin, je 'arrive pas à l'installer avec un core en version 4.0.1. Merci.