Forum Lutèce

Gass
 0  977
0

Plugins pour lutece core 4.0.0

Plugins pour lutece core 4.0.0

Bonjour,

Jai besoin des plugins suivants  newsletter, rss, digglike et mylutece (+ mylutece-database), le souci cest que ces plugins ne semblent pas fonctionner avec un core 4.0.0, est ce normal? Pour llugin-extend je peux linstaller mais impossible de lactiver.

Merci davance.